Spring naar inhoud


* * * * * 1 stemmen

Oeps... foutje?


  • Log in om te reageren
191 reacties op dit onderwerp
Pixel
Pixel
  • 17.046 berichten
    • Locatie: Halen
OFFLINE

#1 Geplaatst 07 februari 2009 - 19:29

Kom je op het forum iets tegen wat niet (goed) werkt, laat het ons hier dan weten.

Omschrijf het probleem duidelijk, dit maakt het voor ons gemakkelijker om het op te lossen. Indien je ergens een foutmelding krijgt, is het handig als je die kopieert en hier plakt.

catherine
catherine
  • 40.162 berichten
OFFLINE

#2 Geplaatst 09 februari 2009 - 13:39

Ik kan geen foto's meer opladen in mijn fotoalbum, en mijn avatar foto kan ik ook niet wijzigen.
Ongeldig bestand
Systeemfout

Heeft iemand nog dit probleem ?

Mika
Mika
  • 3.676 berichten
OFFLINE

#3 Geplaatst 09 februari 2009 - 13:49

Ik krijg ook de melding ongeldig bestand.

Guest_ijammeke_*
Guest_ijammeke_*
OFFLINE

#4 Geplaatst 11 februari 2009 - 12:51

[FONT=Palatino Linotype][COLOR=#FF0000] Ik mis de blokjes als ik gereageerd heb in een topic. Nu alles (her)nieuw(d) is verlies ik daardoor veel tijd met uitzoeken .
Er zijn nu eenmaal topics waar geen twee keer geantwoord moet worden,en uitzoeken heb ik nu wel, ,nee toch niet, ja maar ik dacht toch dat ik wel geantwoord had, ach ja ,ik had erover gezien. Met andere woorden,het kost enorm veel tijd. :LOL: Kan ik die zelf ergens instellen misschien? :LOL:

Aldhissla
Aldhissla
  • 7.106 berichten
    • Locatie: Beernem
  • 5 katten
OFFLINE

#5 Geplaatst 11 februari 2009 - 12:54

euh, mss stom
ik gebruik firefox als browser
en ik stel graag de "nieuwe berichten" in als bladwijzer daarin
maar als ik er dan op klik komt er dit: "Sorry, er zijn geen resultaten gevonden. Probeer een andere zoekterm."
vroeger lukte dit wel :)

hopelijk duidelijk genoeg, en eigenlijk ook niet echt een probleem maar kom :)

akke
akke
  • Admin
  • 1.385 berichten
    • Locatie: Zelem
OFFLINE

#6 Geplaatst 11 februari 2009 - 12:59

ijammeke zei:

[font=Palatino Linotype] Ik mis de blokjes als ik gereageerd heb in een topic. Nu alles (her)nieuw(d) is verlies ik daardoor veel tijd met uitzoeken .
Er zijn nu eenmaal topics waar geen twee keer geantwoord moet worden,en uitzoeken heb ik nu wel, ,nee toch niet, ja maar ik dacht toch dat ik wel geantwoord had, ach ja ,ik had erover gezien. Met andere woorden,het kost enorm veel tijd. :LOL: Kan ik die zelf ergens instellen misschien? :LOL:

Ik weet niet precies over welke "blokjes" je het precies hebt. Kun je misschien wat verduidelijken? Dan kan ik kijken om het op te lossen..

[COLOR=#0000ff]Groetjes
Akke

akke
akke
  • Admin
  • 1.385 berichten
    • Locatie: Zelem
OFFLINE

#7 Geplaatst 11 februari 2009 - 13:02

Aldhissla zei:

euh, mss stom
ik gebruik firefox als browser
en ik stel graag de "nieuwe berichten" in als bladwijzer daarin
maar als ik er dan op klik komt er dit: "Sorry, er zijn geen resultaten gevonden. Probeer een andere zoekterm."
vroeger lukte dit wel :)

hopelijk duidelijk genoeg, en eigenlijk ook niet echt een probleem maar kom :)

Ik vermoed dat je een verkeerde link in de bladwijzer hebt zitte. Je zou eens moeten gaan naar "Bladwijzers", dan "Bladwijzers organiseren" en dan je bladwijzer voor het forum aanklikken.

Bij locatie moet http://www.kattensit...h.php?do=getnew staan en ik denk dat er daar toch iets anders zal staan?

Je kan het daar wel wijzigen om het probleem op te lossen.

Lukt het niet? laat dan maar iets weten, dan kijken we verder...

Groetjes
Akke

elixeryen
elixeryen
  • 14.834 berichten
    • Locatie: Belzele
  • 6 katten
OFFLINE

#8 Geplaatst 11 februari 2009 - 16:11

Ik heb ook nog een probleempje gevonden.

Wanneer je op het icoontje klikt om het fotoalbum van een persoon te bekijken krijg je dit bericht:

404 Not Found

The resource requested could not be found on this server! Powered By PRIVHTTPd Web Server
PRIVHTTPd Technologies is not responsible for administration and contents of this web site!



Geplaatste afbeelding

Aldhissla
Aldhissla
  • 7.106 berichten
    • Locatie: Beernem
  • 5 katten
OFFLINE

#9 Geplaatst 11 februari 2009 - 16:13

aja, mijn probleem is opgelost hoor Akke, merci :)

Geplaatste afbeelding

akke
akke
  • Admin
  • 1.385 berichten
    • Locatie: Zelem
OFFLINE

#10 Geplaatst 11 februari 2009 - 16:23

elixeryen zei:

Ik heb ook nog een probleempje gevonden.

Wanneer je op het icoontje klikt om het fotoalbum van een persoon te bekijken krijg je dit bericht:

404 Not Found

The resource requested could not be found on this server! Powered By PRIVHTTPd Web Server
PRIVHTTPd Technologies is not responsible for administration and contents of this web site!



Inderdaad! Dat was nog een foutje. Bij deze rechtgezet.

Bedankt om het te melden!

Groetjes,
Andy
Akke

Guest_ijammeke_*
Guest_ijammeke_*
OFFLINE

#11 Geplaatst 11 februari 2009 - 17:12

akke zei:

Ik weet niet precies over welke "blokjes" je het precies hebt. Kun je misschien wat verduidelijken? Dan kan ik kijken om het op te lossen..

Groetjes

Gewoon , het vierkante kleine blauwe blokje dat aangaf dat je in het topic al had geantwoord. Op dezelfde plaats als het icoontje van de bijlagen staat , waar het duimspijkertje staat. ;)

Aldhissla
Aldhissla
  • 7.106 berichten
    • Locatie: Beernem
  • 5 katten
OFFLINE

#12 Geplaatst 11 februari 2009 - 17:41

heu? blokjes :/ nog niet op gelet

Geplaatste afbeelding

akke
akke
  • Admin
  • 1.385 berichten
    • Locatie: Zelem
OFFLINE

#13 Geplaatst 11 februari 2009 - 17:42

Gaat het hier niet om die blokje die je ziet als je geabonneerd bent op een onderwerp?

Misschien had je vroeger aangevinkt om automatisch op ieder onderwerp te abboneren wanneer je er iets post?

Groetjes,

Akke

Guest_ijammeke_*
Guest_ijammeke_*
OFFLINE

#14 Geplaatst 11 februari 2009 - 18:14

Ik heb dat vroeger niet aangevinkt, dat stond er zo. :ha :ha :ha . Altijd gedacht dat dit de service van het forum was. :LOL:
Nu zie ik weer waar ik al ben geweest. :ha


Guest_Britt_*
Guest_Britt_*
OFFLINE

#15 Geplaatst 11 februari 2009 - 21:13

Ik moet me altijd opnieuw aanmelden als ik iets wil doen... wil ik reageren, aanmelden, iets veranderen, aanmelden..
wel vervelend, het is al iets beter als 2 uur terug :)