Spring naar inhoud


* * * * * 1 stemmen

Oeps... foutje?


  • Log in om te reageren
191 reacties op dit onderwerp
Valkhyr
Valkhyr
  • 88 berichten
    • Locatie: Deventer
OFFLINE

#16 Geplaatst 13 februari 2009 - 22:05

Kan de kleur van het katje voor 'Geen nieuwe berichten' of 'Je hebt in deze discussie een bericht geplaatst' veranderd worden?
Beide kattenplaatjes hebben nu dezelfde kleur (blauw) en je kunt nu niet het verschil zien. :s

Pixel
Pixel
  • 17.046 berichten
    • Locatie: Halen
OFFLINE

#17 Geplaatst 13 februari 2009 - 22:18

We zullen dat zo meteen eens bezien. Ik weet eigenlijk niet eens wat er getoond wordt als je ergens in geantwoord hebt, dat staat bij mij nooit aan ;)

akke
akke
  • Admin
  • 1.385 berichten
    • Locatie: Zelem
OFFLINE

#18 Geplaatst 13 februari 2009 - 22:54

Valkhyr zei:

Kan de kleur van het katje voor 'Geen nieuwe berichten' of 'Je hebt in deze discussie een bericht geplaatst' veranderd worden?
Beide kattenplaatjes hebben nu dezelfde kleur (blauw) en je kunt nu niet het verschil zien. :s

De vraag was ons niet 100% duidelijk maar we denken wel dat we hebben aangepast wat je vroeg. Als het goed is zou het dus nu een ander icoontje moeten zijn dat over de blauwe kat komt.

Het is wel aan te raden om eerst even je browser te sluiten, ofwel eens op F5 te drukken. Want anders kan he zijn dat je de wijzigingen (nog) niet ziet.

Laat maar iets weten als het nog niet oké is. Misschien moet je dan even iets uitgebreider uitleggen wat de vraag was, dan kunnen we verder kijken.

Groetjes,
Akke

Valkhyr
Valkhyr
  • 88 berichten
    • Locatie: Deventer
OFFLINE

#19 Geplaatst 13 februari 2009 - 23:49

Jullie hebben het goed begrepen, dit is wat ik bedoelde :d
Bedankt voor de snelle aanpassing ;)

Marc

Pixel
Pixel
  • 17.046 berichten
    • Locatie: Halen
OFFLINE

#20 Geplaatst 13 februari 2009 - 23:50

Aha, fijn :) Dan is dat in orde :)

jannanas
jannanas
  • 1.081 berichten
    • Locatie: Antwerpen
OFFLINE

#21 Geplaatst 08 maart 2009 - 18:07

Ik kan dikwijls geen Quick Reply plaatsen, als ik dat wil posten, krijg ik een melding dat ik meer dan 1 karakter moet typen, maar er stond soms een hele brief.
Na die melding is ook heel mijn bericht verdwenen en staat er enkel nog de codering...

Waarschijnlijk zal het wel aan mij liggen... maar kom. Ik doe 't dan altijd maar via de gewone 'Reply'.

http://i276.photobuc...eelding1-37.png
> dat krijg ik dus na post te willen versturen

Bewerkt door jannanas, 08 maart 2009 - 18:58.
Reden van bewerken: screenshot toegevoegd...

Groetjes! Janna, Nanno :catlick en Ræzir :catlick
Geplaatste afbeelding

Guest_poezemannen_*
Guest_poezemannen_*
OFFLINE

#22 Geplaatst 08 maart 2009 - 18:22

Pixel zei:

We zullen dat zo meteen eens bezien. Ik weet eigenlijk niet eens wat er getoond wordt als je ergens in geantwoord hebt, dat staat bij mij nooit aan ;)

Bij mij stond dat ineens aan zonder dat ik er iets voor heb moeten doen! Ineens zag ik zo van die groene vinkjes en slim als ik ben ( :LOL: ) had ik na tijdje door dat dit kwam omdat ik daar al in geantwoord had..

akke
akke
  • Admin
  • 1.385 berichten
    • Locatie: Zelem
OFFLINE

#23 Geplaatst 08 maart 2009 - 21:45

jannanas zei:

Ik kan dikwijls geen Quick Reply plaatsen, als ik dat wil posten, krijg ik een melding dat ik meer dan 1 karakter moet typen, maar er stond soms een hele brief.
Na die melding is ook heel mijn bericht verdwenen en staat er enkel nog de codering...

Waarschijnlijk zal het wel aan mij liggen... maar kom. Ik doe 't dan altijd maar via de gewone 'Reply'.

http://i276.photobuc...eelding1-37.png
> dat krijg ik dus na post te willen versturen

Krijg je die pagina nadat je een reactie gaf via quick-reply. Dus onmiddellijk nadat je bij de quick-reply op "snel reageren" klikte?

Of wanneer kom je precies op die pagina?

Kan je ook het adres van die pagina (dat bovenaan staat, de URL), doorgeven?

Groetjes,

Akke

jannanas
jannanas
  • 1.081 berichten
    • Locatie: Antwerpen
OFFLINE

#24 Geplaatst 09 maart 2009 - 19:23

Ik krijg het inderdaad als ik op snel reageren klik.
Zal hier de url plakken als ik het nog een keertje voorheb...
Groetjes! Janna, Nanno :catlick en Ræzir :catlick
Geplaatste afbeelding

jannanas
jannanas
  • 1.081 berichten
    • Locatie: Antwerpen
OFFLINE

#25 Geplaatst 09 maart 2009 - 21:22

jannanas zei:

Ik krijg het inderdaad als ik op snel reageren klik.
Zal hier de url plakken als ik het nog een keertje voorheb...

Heb een heel deel kunnen posten via quick reply nu voor ik het weer had, maar:
Kattensite-forum - Waar katten van dromen!
Dit was het, met de pagina eigenlijk hetzelfde als de eerder geposte screenprint... Bizar...
Groetjes! Janna, Nanno :catlick en Ræzir :catlick
Geplaatste afbeelding

elixeryen
elixeryen
  • 14.834 berichten
    • Locatie: Belzele
  • 6 katten
OFFLINE

#26 Geplaatst 10 maart 2009 - 01:05

Ik heb ook nog een foutje ontdekt.
Wanneer je op het Portaal zit kan je kijken naar de laatste nieuwe foto's. Wanneer je op de volgende pagina klikt, zie je echter dezelfde foto's als op pagina 1.

Geplaatste afbeelding

Pixel
Pixel
  • 17.046 berichten
    • Locatie: Halen
OFFLINE

#27 Geplaatst 10 maart 2009 - 08:46

Ik denk dat je de pagina's bedoelt die er rechtsboven staan? Dat gaat over de nieuwstopics ;)

elixeryen
elixeryen
  • 14.834 berichten
    • Locatie: Belzele
  • 6 katten
OFFLINE

#28 Geplaatst 10 maart 2009 - 11:10

Ik bedoel dit:

Bijgevoegde thumbnails

  • ks.jpg

Geplaatste afbeelding

akke
akke
  • Admin
  • 1.385 berichten
    • Locatie: Zelem
OFFLINE

#29 Geplaatst 10 maart 2009 - 11:29

Dat zijn de pagina's voor de topics erboven, niet voor de foto's die eronder staan...

Hmm, als dat niet duidelijk genoeg was.. Hoe zouden we het kunnen duidelijker maken?

Groetjes,
Akke

elixeryen
elixeryen
  • 14.834 berichten
    • Locatie: Belzele
  • 6 katten
OFFLINE

#30 Geplaatst 10 maart 2009 - 11:35

Maar bij mij staat er dat het 4 pagina's zijn. Als ik op pagina 2 klik, doet het niets..

Geplaatste afbeelding